Bilder-Upload bei Start eines neuen Threads wieder möglich?

a.brunna.brunn Halle (Saale)Admin Veteran
bearbeitet: August 2016 in Test

So, mal sehen, ob der Upload jetzt wieder funktioniert ...

image

Test-Umfrage
  1. Und die Umfragen?1 Stimme
    Funktioniert
    100.00%
    Funktioniert nicht
    0.00%
  • venus-brassempouy.jpg
    200 x 200 - 9K
Beitrag bearbeitet von a.brunn

Mit besten Grüßen,
Andreas Brunn

www.archaeologie-online.de

Akzeptierte Antwort

  • bearbeitet: August 2016 Antwort ✓

    Ein Test

    image

    Bearbeiten geht jetzt auch wieder :-)

    Beitrag bearbeitet von testuser

    Test

  • a.brunna.brunn Halle (Saale)Admin Veteran

    OK, das scheint ja wieder zu klappen.

    Mit besten Grüßen,
    Andreas Brunn

    www.archaeologie-online.de

  • MaggieMaggie User Alter Hase

    das ist ein Test vom WindowsPhone

    • C__Data_Users_DefApps_AppData_INTERNETEXPLORER_Temp_Saved Images_imagesVZ6X62JW.jpg
      145 x 90 - 4K
  • MaggieMaggie User Alter Hase

    bearbeiten geht leider nicht. Inline Bilder auch nicht. Kann an meinem Handy liegen. Das angehängte Bild (Upload) hat die falsche Größe.

    • WP_20160623_19_38_10_Raw.jpg
      3072 x 1728 - 3M
  • MaggieMaggie User Alter Hase
    bearbeitet: August 2016
    a.brunn schrieb:

    So, mal sehen, ob der Upload jetzt wieder funktioniert ...

    image

    Beitrag bearbeitet von testuser
  • a.brunna.brunn Halle (Saale)Admin Veteran

    :-D

    Mit besten Grüßen,
    Andreas Brunn

    www.archaeologie-online.de

  • StoneManStoneMan NRW Nordland - Ruhrland - Weites LandUser Alter Hase

    Moin,

    bearbeiten geht m. E. immer noch nicht. @ Andreas habe Dir diesbezüglich eine PM gesendet.

    Gruß

    Jürgen

    Ich bin Augensucher. Meine Funde werden gemeldet.

  • StoneManStoneMan NRW Nordland - Ruhrland - Weites LandUser Alter Hase

     

    image

    Genau - bearbeiten funzt nicht.

    Ich bin Augensucher. Meine Funde werden gemeldet.

  • testusertestuser User
    bearbeitet: August 2016

    Und noch ein Test, ob das Bearbeiten funktioniert

    ... klappt

    Beitrag bearbeitet von testuser

    Test

  • testusertestuser User
    bearbeitet: August 2016

    Hier ein Bild Upload

     

    image

    Dass im Text das "image" übrig bleibt (ohne das eigentliche Bild) hatte ich gerade eben auch, aber nur, wenn ich das hochgeladene Bild per Link "Bild einfügen" in den Text eingefügt hatte und danach die hochgeladene Datei (also die kleine Vorschau unterhalb des Textes) gelöscht hatte. Irgendwie auch logisch.

    • JomonStatuette.JPG
      460 x 600 - 83K
    Beitrag bearbeitet von testuser

    Test

  • testusertestuser User
    bearbeitet: August 2016

    nochmal ein Test zum Thema "Beitrag bearbeiten"

    direkt nach dem Posten bearbeitet (ohne Seite neu zu laden)

    und nochmal, nach dem zwischenzeitlichen Besuch anderer Seiten

    (Alles mit dem aktuellen Firefox)

    selbst das nachträgliche Hochladen einer Datei funktioniert

    • Assyria_-_Portal_Guardian_from_Nimroud._British_Museum_04982r.jpg
      500 x 640 - 92K
    Beitrag bearbeitet von testuser

    Test

  • StoneManStoneMan NRW Nordland - Ruhrland - Weites LandUser Alter Hase

    Test böarbaiden...

    Ich bin Augensucher. Meine Funde werden gemeldet.

  • StoneManStoneMan NRW Nordland - Ruhrland - Weites LandUser Alter Hase

    Test "bearbeiten" nicht bestanden :'(

    Ich bin Augensucher. Meine Funde werden gemeldet.

Anmelden oder Registrieren, um zu kommentieren.

Hallo!

Du bist momentan nicht angemeldet. Um Beiträge schreiben zu können, musst Du Dich zunächst anmelden. Du kannst Dich auch mit Deinem Archäologie Online-Benutzerkonto anmelden. Dazu musst Du Dich dort einloggen und dann wieder zu dieser Seite kommen.