Test mit Bild

astrofratzastrofratz RheineUser Veteran

Hier mal der Versuch ein Bild hochzuladen...

  • 10486832_667512413330191_1101764067_n.jpg
    685 x 719 - 88K
  • astrofratzastrofratz RheineUser Veteran

    Hm funktioniert doch.

     

    Und hier ein Katzenbild. Kein Forum ohne Katzenbilder...

    • 484344_3183783406062_1248624881_n.jpg
      612 x 612 - 83K
  • astrofratzastrofratz RheineUser Veteran

    So und nun die Königsklasse, ein bewegtes GIF extern verlinkt.

    Sixpack
  • astrofratzastrofratz RheineUser Veteran

    Ok, einen muss ich noch.

  • kurtikurti User Urgestein
    bearbeitet: Juni 2015

    Funktioniert doch !!! :-D Nääää, funktioniert nicht !!!! >:(

    Beitrag bearbeitet von kurti
  • ManyuManyu User Routinier

    Wie ladet ihr denn ein Bild von euere Festplatte hoch?

    Geht es überhaupt?? Habts mal (noch vor meiner Reise) versucht, aber nicht damit klargekommen..

    Für Aufklärung wäre ich sehr dankbar.

    lg Manyu 

  • ManyuManyu User Routinier

    Edit:

    vor längerer Zeit hatte ich schonmal ein Bild mit einem Stein hochgeladen gehabt. Hatte es aber vergessen, wie das geht. Aber ich habe es wieder herausgefunden.

    lg Manyu

  • kurtikurti User Urgestein

    öööööööööö

  • kurtikurti User Urgestein

    Ein Bild anhängen !

    Funktioniert wieder!:db:

    • Uni Gött Archäologisches Insti.JPG
      518 x 504 - 59K
  • kurtikurti User Urgestein
    bearbeitet: 27. Oktober

    Videoausschnitt anhängen !

    Funktioniert nicht !!! =:-O

    Beitrag bearbeitet von kurti
Anmelden oder Registrieren, um zu kommentieren.

Hallo!

Du bist momentan nicht angemeldet. Um Beiträge schreiben zu können, musst Du Dich zunächst anmelden. Du kannst Dich auch mit Deinem Archäologie Online-Benutzerkonto anmelden. Dazu musst Du Dich dort einloggen und dann wieder zu dieser Seite kommen.