Herzlich willkommen im neuen Forum!
Wir haben unser Forum auf eine neue Software und ein neues Layout umgestellt - und wünschen allen Nutzern viel Spaß im Archäologie Online Forum reloaded!

Mitteilungen

Wird mir angezeigt:

Posteingang

Sie haben eine neue Mitteilung!

zum Posteingang "


Ich habe aber keine neue Nachricht im Postfach, oder finde ich sie nicht ?


Vielleicht kann mal jemand von den alten Hasen mir weiterhelfen.


Danke und Gruss
Caddy

Kommentare

  • PygmalionPygmalion User
    bearbeitet June 2014 #2

    stand bei mir grade auch, nachdem ich drauf geklickt habe, steht da jetzt wieder, ich hätte keine.... :D
    edit: jetzt stehts da wieder, immer wenn ich was anklicke, verschwindet es, wenn ich dann wieder in ein unterforum gehe, kommt es wieder.

  • Pygmalion schrieb:

    stand bei mir grade auch, nachdem ich drauf geklickt habe, steht da jetzt wieder, ich hätte keine.... :D
    edit: jetzt stehts da wieder, immer wenn ich was anklicke, verschwindet es, wenn ich dann wieder in ein unterforum gehe, kommt es wieder.

    Richtig, genau so siehts bei mir auch aus.
    Aber halb so wild, kann ich mit leben.
    Mir schreibt niemand, also brauche ich kein Auge darauf haben.
    Gruss Caddy
    Danke für die Rückmeldung.  :b:
  • a.brunna.brunn Halle (Saale)Admin
    Muss mal wieder ein Cache-Problem gewesen sein, das ich jetzt hoffentlich behoben habe.
    Danke für die Mitteilung!


    Mit besten Grüßen,
    Andreas Brunn

    www.archaeologie-online.de

Anmelden oder Registrieren, um zu kommentieren.